<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="author" content="Forurm News Service" />
<meta property="news_keywords" content="News,Dakota Access Pipeline, North Dakota, Protest" />
<meta property="description" content="MANDAN, N.D. — Law enforcement and Dakota Access protesters were in what officers called an &amp;quot;ongoing riot&amp;quot; Sunday night.The site of the confrontation..." />
<meta property="keywords" content="News,Dakota Access Pipeline, North Dakota, Protest" />
<meta property="article:tag" content="News,Dakota Access Pipeline, North Dakota, Protest" />
<meta property="article:publisher" content="https://www.facebook.com/detroitlakes.newspapers" />
<meta property="article:published_time" content="2016-11-21T18:27:24-06:00" />
<meta property="image:alt" content="Protesters clash with law enforcement at the Backwater Bridge in Morton County on Sunday night. Photo provided by Morton County Sheriff&#039;s Department." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="&#039;Ongoing riot&#039; reported on bridge as 400 protesters, law officers..." />
<meta property="twitter:url" content="http://www.dl-online.com/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face" />
<meta property="article:modified_time" content="2016-11-21T18:27:24-06:00" />
<meta property="image:title" content="Protesters clash with law enforcement at the Backwater Bridge in Morton County on Sunday night. Photo provided by Morton County Sheriff&#039;s Department." />
<meta property="twitter:description" content="MANDAN, N.D. — Law enforcement and Dakota Access protesters were in what officers called an &amp;quot;ongoing riot&amp;quot; Sunday night.The site of the confrontation was the Backwater Bridge, north of a protest camp in Morton County south of Mandan.The incident began around 6 p.m. Sunday evening, when protesters..." />
<meta property="twitter:image" content="http://www.dl-online.com/sites/default/files/styles/16x9_430/public/0B44lMGFemSrYcjEwUGpNMTNBMnc.jpg?itok=3FD0zeEq" />
<meta property="og:url" content="http://www.dl-online.com/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face" />
<meta property="og:image" content="http://www.dl-online.com/sites/default/files/styles/square_300/public/0B44lMGFemSrYcjEwUGpNMTNBMnc.jpg?itok=ivwt-VJu" />
<meta property="fb:app_id" content="282286675240701" />
<meta property="og:image:width" content="300" />
<meta property="og:description" content="MANDAN, N.D. — Law enforcement and Dakota Access protesters were in what officers called an &amp;quot;ongoing riot&amp;quot; Sunday night.The site of the confrontation was the Backwater Bridge, north of a protest camp in Morton County south of Mandan.The incident began around 6 p.m. Sunday evening, when protesters..." />
<meta property="og:image:height" content="300" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Ongoing riot&#039; reported on bridge as 400 protesters, law officers..." />
<link rel="apple-touch-icon" href="http://www.dl-online.com/sites/all/themes/dlonline_theme/images/touch-icon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="http://www.dl-online.com/sites/all/themes/dlonline_theme/favicon.ico" type="image/x-icon" />
<link rel="shortlink" href="/node/4164203" />
<link rel="amphtml" href="http://www.dl-online.com/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face?amp" />
<link rel="canonical" href="/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
    <title>&#039;Ongoing riot&#039; reported on bridge as 400 protesters, law officers face off | Detroit Lakes Online</title>
    <link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_s03_ouljUuspf04Mu33L4-w5-jjMVCPB0hfXbp6v04g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_drAaZvIujzE0WQHPZOt8-T119XbC59ClvGgsZR7SC8M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_n1pCl2MA43tzliKvK4qXdpArepfCRU6u4sc5BywLwKU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_-4S8c2jcxbs1gWpaJrWx2fB7l84-Ww7NRTVyxDCBH7I.css" media="all" />

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_cJsge75ubbR-lGzepYwLuU3Z8ch1IrsZDx5aSlDs__M.css" media="print" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/all/themes/fcc_basetheme/css/article-slider.css?ogt15v" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/all/themes/fcc_basetheme/css/featherlight.min.css?ogt15v" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/all/themes/dlonline_theme/css/global-no-mqs.css?ogt15v" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/all/themes/dlonline_theme/css/global.css?ogt15v" media="all" />
<!--<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_h7dZJ4SGhBPblw5MFhWB5lEUUHZodCULH3O-ZXgVv0M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.dl-online.com/sites/default/files/css/css_EFG_CH3uZ4YjwsKUY2BjPl69tPfMiB0UKmsKOzpXt5k.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_9xKWV5CISD-YBXQ1tn5i-yvPXYsen1swMNl0vfhq8nQ.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_27W8u-HbankbPYe4D1Wd0wx_MB32l4m4HZYxyDhiieo.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_tKYV-tUUZkCPmu0K-3gDno2p0xevGnewdyNIVGGcHaw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-778232-9', 'auto')
        ga('create', 'UA-41542537-2', 'fccnn.com', { 'name': 'combinedSites'});
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('combinedSites.require', 'linkid', 'linkid.js');
        ga('combinedSites.require', 'displayfeatures');
        ga('set', 'dimension1', 'anonymous');
        var pixelRatio = (window.devicePixelRatio >= 1.5) ? 'HiDPI' : '1X';
        ga('set', 'dimension2', pixelRatio);
        ga('send', 'pageview');
        ga('combinedSites.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_dw8vp3sZhDu3IiuuDl9okWDOmYLV7szkmH6QKmEisVg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var site_latitude = 46.81718; var site_longitude = -95.84532530000001;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_TTzFs4S5HNfQJdlI9dZ63Gj58gtI7nSaOYMh25g7vqs.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/modules/custom/fcc_weather/scripts/min/fcc_weather_map_control.min.js?ogt15v"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_6LNmYXbJFrF_7W14muxt2N3zanu-C3tyGNx5A7k4lQ8.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat_config.min.js?ogt15v"></script>
<script type="text/javascript" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat.min.js?ogt15v"></script>
<script type="text/javascript" src="//forumcomm-d.openx.net/w/1.0/jstag?nc=7021-dl-online"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      // Load GPT asynchronously
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
          var gads = document.createElement('script');
          gads.async = true;
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.districtm.ca/merge/all.forumcom.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var ybotq = ybotq || [];
        (function() {
        var js = document.createElement('script');
        js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(js, node);
        })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        function ybWidth(){
          var w = window,
              d = document,
              e = d.documentElement,
              x = Math.max(e.scrollWidth,e.offsetWidth,e.clientWidth);
          return x;
        }
        ybotq.push(function () {
          if(ybWidth()>=481) {
            yieldbot.pub('be77');//desktop
            yieldbot.defineSlot('LB');
            yieldbot.defineSlot('MR', {sizes: [
                [300, 250],
                [300, 600]
            ]});
            yieldbot.defineSlot('MR_2', {sizes: [
                [300, 250],
                [300, 600]
            ]});
          } else {
            yieldbot.pub('061f');//mobile
            yieldbot.defineSlot('MLB');
            yieldbot.defineSlot('mobrec');
          }
          yieldbot.enableAsync();
          yieldbot.go();
        });
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.destination.min.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ca182d0de565d1"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_4_LhLQ8kBLbt1AVlytvey9HpNGus6E72kfkXIbmtKRs.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_qpS3kGTqrFq13S5nzMYgDM_AvDfcQ8VncTTWcYuMbyg.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  </head>
  <body class="html not-front not-logged-in page-node page-node- page-node-4164203 node-type-article domain-www-dl-online-com context-news">

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF9F4L"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-PF9F4L");</script>
    <!-- End Google Tag Manager -->

    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
    <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div><div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-top-leaderboard" class="zone zone-top-leaderboard clearfix container-16">
      </div>
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-5 region region-user-first fcc-omega-user-first first-omega-col" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div  class="block block-menu block-menu-login block-menu-menu-login odd" id="block-menu-menu-login">
  <div class="block-inner clearfix">
    <div class="content clearfix">
                    <ul class="menu">
          <li class="first">
            <a href="/user" title="Login">Login</a>
          </li>
          <li class="last">
            <a href="/register" title="Register">Register</a>
          </li>
        </ul>
            <div id='out-of-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('out-of-page-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div><div class="grid-11 region region-user-second last-omega-col" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="mobile-button-hq">Classifieds</div>
<div  class="block block-menu block-menu-hq-links block-menu-menu-hq-links odd" id="block-menu-menu-hq-links">
  <div class="block-inner clearfix">
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.carshq.com" title="">CarsHQ</a></li>
<li class="leaf"><a href="http://www.jobshq.com" title="">JobsHQ</a></li>
<li class="leaf"><a href="http://www.homeshq.com" title="">HomesHQ</a></li>
<li class="leaf"><a href="http://www.apartmentshq.com" title="">ApartmentsHQ</a></li>
<li class="leaf"><a href="/classifieds" title="">Classifieds</a></li>
<li class="last leaf"><a href="/marketplace_offers" title="">Marketplace</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-4 region region-branding fcc-omega-brand first-omega-col" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="Detroit Lakes Online"><img src="http://www.dl-online.com/sites/all/themes/dlonline_theme/logo.png" alt="Detroit Lakes Online" id="logo" /></a>      </div>
                        <div class="site-name-slogan">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Detroit Lakes Online</a></h2>
                              </div>
          </div>
          </div>
</div><div class="grid-6 region region-masthead-first" id="region-masthead-first">
  <div class="region-inner region-masthead-first-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_id" value="search_block_form" />
  </div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-masthead-second fcc-omega-masthead-second last-omega-col" id="region-masthead-second">
  <div class="region-inner region-masthead-second-inner">
    <div class="block block-fcc-weather block-fcc-weather-masthead-wrapper block-fcc-weather-fcc-weather-masthead-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-masthead-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='fcc_weather_masthead_wrapper'></div>    </div>
  </div>
</div><div class="block block-fcc-advertising block-weather-sponsorship block-fcc-advertising-weather-sponsorship even block-without-title" id="block-fcc-advertising-weather-sponsorship">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='weather-sponsorship'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('weather-sponsorship');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix fcc-menu-wrapper">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-fcc-custom-blocks block-doormat-menu block-fcc-custom-blocks-doormat-menu odd block-without-title" id="block-fcc-custom-blocks-doormat-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="mobile-overlay"></div>
<div class="mobile-button-search">Search</div>
<div class="mobile-button-sections">Sections</div>

<div class="block-main-menu">
    <div class="block-inner clearfix">
        <ul class="menu">
            <li class='first leaf'><a href='/'>Home</a></li><li class='leaf'><a href="/news" target="_self">news</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/news/detroit-lakes/4162442-museum-be-closed-week-holiday-prep'>Museum to be closed this week for holiday prep</a></li><li><a href='/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face'>&#039;Ongoing riot&#039; reported on bridge as 400 protesters, law officers face off</a></li><li><a href='/news/crime/4163860-wetterling-killer-sentenced-20-years-prison'>Wetterling killer sentenced to 20 years in prison</a></li><li><a href='/news/4162432-mental-health-first-aid-course-offered'>&#039;Mental Health First Aid&#039; course offered</a></li><li><a href='/news/detroit-lakes/4162443-holy-rosary-host-thanksgiving-feast'>Holy Rosary to host Thanksgiving feast</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/news/detroit-lakes" target="_self">detroit lakes</a></li><li><a href="/tags/region" target="_self">Region</a></li><li><a href="/news/state" target="_self">state</a></li><li><a href="/news/crime" target="_self">crime</a></li><li><a href="/news/accidents" target="_self">accidents</a></li><li><a href="/tags/politics" target="_self">Politics</a></li><li><a href="/tags/nation-0" target="_self">Nation</a></li><li><a href="/news/frazee" target="_self">frazee</a></li><li><a href="/news/lake-park-audubon" target="_self">Lake Park-Audubon</a></li><li><a href="/tags/detroit-lakes" target="_self">Tags: Detroit Lakes</a></li></ul></div></div></li>
<li class='leaf'><a href="/sports" target="_self">sports</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/lakers/4163814-disse-gulon-and-tracy-place-state'>Disse, Gulon and Tracy place at state</a></li><li><a href='/sports/4162468-defending-champs-shutout-bombers-state-semis'>Defending champs shutout Bombers in state semis</a></li><li><a href='/sports/lakers/4162424-late-goal-lifts-lakers-first-win'>Late goal lifts Lakers to first win</a></li><li><a href='/sports/lakers/4161601-gulon-qualifies-500-freestyle-finals'>Gulon qualifies for 500-freestyle finals</a></li><li><a href='/sports/lakers/4160859-disse-advances-state-diving-finals'>Disse advances to state diving finals</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/sports/lakers" target="_self">lakers</a></li><li><a href="/sports/hornets" target="_self">hornets</a></li><li><a href="/sports/raiders" target="_self">raiders</a></li><li><a href="/sports/college-sports" target="_self">college sports</a></li><li><a href="/sports/state-tournaments" target="_self">state tournaments</a></li></ul></div></div></li>
<li class='leaf'><a href="/life" target="_self">life</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/life/wave/4160411-rossman-elementary-assembles-greatness'>Rossman Elementary assembles for greatness</a></li><li><a href='/life/wave/4160393-native-american-heritage-month'>Native American Heritage Month</a></li><li><a href='/life/accomplishments/4160430-eckerts-celebrate-40-years'>Eckerts celebrate 40 years</a></li><li><a href='/life/accomplishments/4160465-essentia-health-st-marys-births'>Essentia Health-St. Mary&#039;s births</a></li><li><a href='/life/4160389-eulogy-builder'>Eulogy Builder</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/life/food" target="_self">food</a></li><li><a href="/tags/travel" target="_self">Travel</a></li><li><a href="/tags/history" target="_self">History</a></li><li><a href="/tags/faith" target="_self">Faith</a></li><li><a href="/life/friends-neighbors" target="_self">Friends &amp; Neighbors</a></li><li><a href="/life/wave" target="_self">wave</a></li><li><a href="/life/accomplishments" target="_self">accomplishments</a></li></ul></div></div></li>
<li class='leaf'><a href="/business" target="_self">business</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/business/business-briefs/4160394-doors-open-another-clothing-store-dl'>Doors open to another clothing store in DL</a></li><li><a href='/business/business-briefs/4160466-salary-negotiations-can-help-boost-your-income-when-changing-jobs'>Salary negotiations can help boost your income when changing jobs</a></li><li><a href='/business/business-briefs/4160442-mn-gas-prices-down-last-week'>MN gas prices down last week</a></li><li><a href='/business/business-briefs/4160432-governor-dayton-announces-80-million-new-affordable-housing'>Governor Dayton announces $80 million in new affordable housing investments</a></li><li><a href='/business/4154676-soft-place-land-dls-drake-counseling-finds-new-homier-location'>A soft place to land; DL’s Drake Counseling finds a new, ‘homier’ location</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/business/business-briefs" target="_self">business briefs</a></li><li><a href="/business/employee-milestones" target="_self">employee milestones</a></li><li><a href="/business/money-management" target="_self">money management</a></li></ul></div></div></li>
<li class='leaf'><a href="/entertainment" target="_self">entertainment</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/entertainment/events/4162431-forest-de-lights-lake-parks-parade-trees-opens-thanksgiving-day'>A forest of &#039;de-lights&#039; Lake Park’s Parade of Trees opens Thanksgiving Day</a></li><li><a href='/entertainment/4160421-lets-go-fishing-helped-get-more-1200-area-youth-veterans-and-seniors-out-water'>Let’s Go Fishing helped get more than 1,200 area youth, veterans and seniors  out on the water in 2016</a></li><li><a href='/entertainment/events/4157458-ballerini-performs-shooting-star-friday-lots-do-around-lakes-area'>Ballerini performs at Shooting Star Friday: Lots to do around the lakes area this weekend</a></li><li><a href='/entertainment/events/4160413-calvary-lutheran-host-bake-shoppe-dec-3'>Calvary Lutheran to host Bake Shoppe Dec. 3</a></li><li><a href='/entertainment/events/4157437-world-diabetes-day-nov-14'>World Diabetes Day is Nov. 14</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/entertainment/events" target="_self">events</a></li><li><a href="/entertainment/music" target="_self">music</a></li><li><a href="/entertainment/theater" target="_self">theater</a></li><li><a href="/entertainment/art" target="_self">art</a></li><li><a href="/entertainment/books" target="_self">books</a></li></ul></div></div></li>
<li class='leaf'><a href="/obituaries" target="_self">obituaries</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcats'><h2>Headlines</h2><ul><li><a href='/obituaries/4159010-eugene-arthur-schultz'>Eugene Arthur Schultz</a></li><li><a href='/obituaries/4164174-mary-adams'>Mary Adams</a></li><li><a href='/obituaries/4163798-frank-j-mitchell'>Frank J. Mitchell</a></li><li><a href='/obituaries/4161698-thomas-w-kenney'>Thomas W. Kenney</a></li><li><a href='/obituaries/4161485-rodney-g-skadsheim'>Rodney G. Skadsheim</a></li></ul></div></div></li>
<li class='leaf'><a href="/opinion" target="_self">opinion</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/opinion/4162437-column-journalists-run-obstacle-course-tell-dakota-access-story'>Column: Journalists run obstacle course to tell Dakota Access story</a></li><li><a href='/opinion/letters/4162456-letter-what-rioting-because-you-lost-are-you-joking'>Letter: What? Rioting because you lost? Are you joking?</a></li><li><a href='/opinion/4160397-opinion-its-time-hold-big-pharma-responsible-opioid-epidemic'>Opinion: It&#039;s time to hold Big Pharma responsible for opioid epidemic</a></li><li><a href='/opinion/4160437-editorial-we-didnt-have-trump-our-cover-you-want-know-why'>We didn&#039;t have Trump on our cover, you want to know why?</a></li><li><a href='/opinion/letters/4160439-opinion-donald-trump-what-americans-can-do'>Opinion: Donald Trump--What Americans can do</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/opinion/editorials" target="_self">editorials</a></li><li><a href="/opinion/lynn-hummel" target="_self">lynn hummel</a></li><li><a href="/tags/jake-pfeifer" target="_self">Jake Pfeifer</a></li><li><a href="/opinion/letters" target="_self">letters</a></li><li><a href="/opinion/other-opinions" target="_self">other opinions</a></li></ul></div></div></li>
<li class='leaf'><a href="/outdoors" target="_self">outdoors</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/outdoors/blane-klemek/4162441-now-time-plan-boundary-waters-trip'>Now is the time to plan a Boundary Waters trip</a></li><li><a href='/outdoors/blane-klemek/4157379-lot-activity-autumn-turns-towards-winter'>Lot of activity as autumn turns towards winter</a></li><li><a href='/outdoors/brad-laabs/4157284-finding-lost-rod-lots-goofy-things-happen-out-lake'>Finding that lost rod - lots of goofy things happen out on the lake</a></li><li><a href='/outdoors/4157391-hunters-register-68958-deer-during-first-weekend-season'>Hunters register 68,958 deer during first weekend of season</a></li><li><a href='/outdoors/4152097-deer-hunting-opener-top-10-points-know'>Deer hunting opener: Top 10 points to know  </a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/outdoors/dnr" target="_self">dnr</a></li><li><a href="/outdoors/blane-klemek" target="_self">blane klemek</a></li><li><a href="/outdoors/brad-laabs" target="_self">brad laabs</a></li></ul></div></div></li>
<li class='leaf'><a href="/features" target="_self">features</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcats'><h2>Headlines</h2><ul><li><a href='/features/4150335-duck-president-no-farmer-brown-mock-election-book-reading-patriotic-crafts-and-more'>Duck for President! No, Farmer Brown!: Mock election, book reading, patriotic crafts and more at museum Saturday</a></li><li><a href='/features/4140050-ben-afflecks-accountant-dominates-247-million'>Ben Affleck&#039;s &#039;The Accountant&#039; Dominates with $24.7 Million</a></li><li><a href='/features/4124846-puppies-saved-high-kill-texas-shelter-look-dl-homes'>Puppies saved from high-kill Texas shelter look for DL homes</a></li><li><a href='/features/4124867-surprising-celebration-dls-luann-porter-honored-25-years-united-way'>A surprising celebration: DL&#039;s LuAnn Porter honored for 25 years with United Way</a></li><li><a href='/features/4124810-three-years-and-counting-dl-family-opens-about-adoption-struggles'>Three years and counting: DL family opens up about adoption struggles</a></li></ul></div></div></li>
<li class='leaf no-doormat'><a href="/tags/pine-palm-golf-tournament" target="_self">Pine to Palm</a></li>
        </ul>
    </div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-weather" class="zone zone-weather clearfix container-16">
    <div class="grid-16 region region-weather" id="region-weather">
  <div class="region-inner region-weather-inner">
    <div class="block block-fcc-weather block-fcc-weather-wrapper block-fcc-weather-fcc-weather-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="fcc_weather_wrapper" class="weather-forecast-container clearfix">
  <h2 class="hide-title">Weather Forecast</h2>
  <a href="javascript:void(0)" id="fcc_weather_close" class="fcc-weather-close">Close</a>
  <div class="weather-col-first">
    <ul class="quicktabs-tabs">
      <li class="first" id="fcc_weather_show_forecast_tab"><a href="javascript:void(0)" id="fcc_weather_show_forecast">Forecast</a></li>
      <li class="last" id="fcc_weather_show_radar_tab"><a href="javascript:void(0)" id="fcc_weather_show_radar">Radar</a></li>
    </ul>
  </div>

  <div class="weather-col weather-col-ad">
    <div class="weather-ad-wrapper">
          </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-sliding-billboard" class="zone zone-sliding-billboard clearfix container-16">
    <div class="grid-16 region region-sliding-billboard" id="region-sliding-billboard">
  <div class="region-inner region-sliding-billboard-inner">
    <div class="block block-fcc-advertising block-top-leaderboard-ad block-fcc-advertising-top-leaderboard-ad odd block-without-title" id="block-fcc-advertising-top-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='top-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('top-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>    
          <section id="section-content" class="section section-content">
    
  <div id="zone-alert" class="zone zone-alert clearfix container-16">
    <div class="grid-16 region region-alert" id="region-alert">
  <div class="region-inner region-alert-inner">
    <div class="block block-fcc-severe-weather block-fcc-severe-weather block-fcc-severe-weather-fcc-severe-weather odd block-without-title" id="block-fcc-severe-weather-fcc-severe-weather">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class='fcc-severe-weather-block'>

  <div>

    <a href="http://www.dl-online.com/severe-weather-announcements">

      <div id="severe-weather-announcement-alert-font"><h2>Severe Weather Announcements (19)</h2></div>

    </a>

  </div>
    </div>
  </div>
</div><div class="block block-fcc-live-video block-fcc-live-video-ajax-container block-fcc-live-video-fcc-live-video-ajax-container even block-without-title" id="block-fcc-live-video-fcc-live-video-ajax-container">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="fcc-live-video-ajax-container"></div>    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-main-content" class="zone zone-main-content clearfix container-16">
    <div class="grid-10 region region-content fcc-omega-content first-omega-col" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                                                        <ul class="action-links"></ul>    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Schema.org Tags --> <div itemscope itemtype='http://schema.org/NewsArticle'> <meta itemprop='articleSection' content="News "> <meta itemprop='dateline' content="Detroit Lakes,Minnesota 56501"> <meta itemprop='articleBody' content="&lt;p&gt;MANDAN, N.D. — Law enforcement and Dakota Access protesters were in what officers called an &quot;ongoing riot&quot; Sunday night.&lt;/p&gt;&lt;p&gt;The site of the confrontation was the Backwater Bridge, north of a protest camp in Morton County south of Mandan.&lt;/p&gt;&lt;p&gt;The incident began around 6 p.m. Sunday evening, when protesters removed a truck that had been on the bridge since Oct. 27, when protesters set two trucks on fire.&lt;/p&gt;&lt;p&gt;An estimated 400 protesters were on the bridge and attempting to go north on North Dakota Highway 1806, but law officers formed a line north of the bridge to prevent protesters movement. As of 8:30 p.m. protesters were attempting to start multiple fires and Mandan Rural and Bismarck fire departments were on the scene.&lt;/p&gt;&lt;p&gt;Officers on the scene were describing protesters' actions as &quot;very aggressive&quot; as they noted that they also used an &quot;organized tactical movement and attempted to flank and attack law officers&quot; from the side on the west of the bridge.&lt;/p&gt;&lt;p&gt;Law officers said they used &quot;less-than-lethal&quot; means including launching tear gas.&lt;/p&gt;&lt;p&gt;Dallas Goldtooth, an organizer with the Indigenous Environmental Network, posted on Facebook Sunday night that protesters were &quot;done with the military-style barricades.&quot;&lt;/p&gt;&lt;p&gt;Goldtooth wrote that the protesters wanted to clear vehicles from the highway to &quot;open up the road so in the daylight the world can see the face of militarized law enforcement and state oppression.&quot;&lt;/p&gt;&lt;p&gt;Goldtooth reported that police sprayed protesters with a water cannon and concussion grenades, in addition to the tear gas, to repel the protesters. It was 26 degrees in Cannon Ball at 9 p.m.&lt;/p&gt;&lt;p&gt;Authorities have said the bridge is closed due to concerns about the structural integrity since the vehicle fires in October.&lt;/p&gt;&lt;p&gt;As of 8:30 p.m. one arrest had been made.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;The Bismarck Tribune contributed to this report&lt;/p&gt;"> <span itemprop='headline'> <meta itemprop='headline' content="'Ongoing riot' reported on bridge as 400 protesters, law officers face off"> <meta itemprop='author' content="Forurm News Service"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.dl-online.com/sites/all/themes/fcc_basetheme/images/social_default_image.png"> <meta itemprop="width" content="128"> <meta itemprop="height" content="128"> </div> <meta itemprop="name" content="Forum Communications Company"> </div> <meta itemprop='datePublished' content="2016-11-21T18:27:24"> <meta itemprop='dateModified' content="2016-11-21T18:27:24"> <link itemprop='mainEntityOfPage' content="node/4164203"> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="url" content="http://www.dl-online.com/sites/default/files/styles/square_300/public/0B44lMGFemSrYcjEwUGpNMTNBMnc.jpg?itok=ivwt-VJu"> <meta itemprop="width" content="1440"> <meta itemprop="height" content="1080"> </span> <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'> <meta itemprop='author' content="Forurm News Service"> </div> <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'> <meta itemprop='name' content="'Ongoing riot' reported on bridge as 400 protesters, law officers face off "> </div> <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'> <meta itemprop='addressLocality' content="Detroit Lakes"> <meta itemprop='addressRegion' content="Minnesota"> <meta itemprop='streetAddress' content="511 Washington Avenue"> <meta itemprop='postalCode' content="56501"> </div> </div><div id='first-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('first-mobile-ad');
          });
        });
        </script>
        </div><h1 class='node-title'>'Ongoing riot' reported on bridge as 400 protesters, law officers face off</h1>
<div class='node-byline'>
  <span class='node-byline-author'>By <a href='/users/forurm-news-service'>Forurm News Service</a></span>
  <span class='node-byline-time'> on Nov 21, 2016  at 6:27 p.m.</span>
  <!--Share buttons-->
  <div id="sticky-anchor"></div>
  <div id="sticky" class='node-share-buttons'>
    <div class="addthis_sharing_toolbox"></div>
  </div>
  </div><div class='node-image-wrapper large article-slider'><button class='next'><img src='/sites/all/themes/fcc_basetheme/images/arrow-next.png'></button><button class='prev'><img src='/sites/all/themes/fcc_basetheme/images/arrow-back.png'></button><div class='individual-slide individual-slide-1' style='position: relative;'><img class='node-image large' src='http://www.dl-online.com/sites/default/files/styles/16x9_620/public/0B44lMGFemSrYcjEwUGpNMTNBMnc.jpg?itok=FUQhTaI7' data-featherlight='http://www.dl-online.com/sites/default/files/styles/full_1000/public/0B44lMGFemSrYcjEwUGpNMTNBMnc.jpg?itok=T1RZjgRm'><img class='image-info' src='/sites/all/themes/fcc_basetheme/images/image-info.png'><span class='image-caption'>Protesters clash with law enforcement at the Backwater Bridge in Morton County on Sunday night. Photo provided by Morton County Sheriff&#039;s Department.</span><span class='slide-number'>1 / 3</span></div><div class='individual-slide individual-slide-2' style='position: relative;'><img class='node-image large' src='http://www.dl-online.com/sites/default/files/styles/16x9_620/public/0B44lMGFemSrYOU5UUC1kek5TcjA.jpg?itok=Bl-RpMqT' data-featherlight='http://www.dl-online.com/sites/default/files/styles/full_1000/public/0B44lMGFemSrYOU5UUC1kek5TcjA.jpg?itok=BXPxrVd_'><img class='image-info' src='/sites/all/themes/fcc_basetheme/images/image-info.png'><span class='image-caption'> Law enforcement was in an&quot;ongoing riot&quot; on the Backwater Bridge, north of a protest camp in Morton County. About 400 protesters are on the bridge and attempting to breach the bridge to go north on North Dakota Highway 1806. Photo from Morton County Sheriff&#039;s Deparment.</span><span class='slide-number'>2 / 3</span></div><div class='individual-slide individual-slide-3' style='position: relative;'><img class='node-image large' src='http://www.dl-online.com/sites/default/files/styles/16x9_620/public/0B44lMGFemSrYT05WM3N2QjVlZkU.jpg?itok=coouVpvR' data-featherlight='http://www.dl-online.com/sites/default/files/styles/full_1000/public/0B44lMGFemSrYT05WM3N2QjVlZkU.jpg?itok=Vspfz4b4'><img class='image-info' src='/sites/all/themes/fcc_basetheme/images/image-info.png'><span class='image-caption'>Law officers said protesters were starting fires near an &quot;ongoing riot&quot; on a bridge at the Dakota Access Pipeline protest site. Photo from Morton County Sheriff&#039;s Department.</span><span class='slide-number'>3 / 3</span></div></div><div class='node-body'><p>MANDAN, N.D. — Law enforcement and Dakota Access protesters were in what officers called an "ongoing riot" Sunday night.</p></div><div class='node-body'><p>The site of the confrontation was the Backwater Bridge, north of a protest camp in Morton County south of Mandan.</p></div><div class='node-ad node-ad-desktop'><div id='article-sidebar-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('article-sidebar-ad');
          });
        });
        </script>
        </div></div><div id='second-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('second-mobile-ad');
          });
        });
        </script>
        </div><div class='p402_premium'><div class='node-body'><p>The incident began around 6 p.m. Sunday evening, when protesters removed a truck that had been on the bridge since Oct. 27, when protesters set two trucks on fire.</p><p>An estimated 400 protesters were on the bridge and attempting to go north on North Dakota Highway 1806, but law officers formed a line north of the bridge to prevent protesters movement. As of 8:30 p.m. protesters were attempting to start multiple fires and Mandan Rural and Bismarck fire departments were on the scene.</p><div id='jobsHQ-hotjobs-single-0' class='jobsHQ-hotjobs-single'></div><p>Officers on the scene were describing protesters' actions as "very aggressive" as they noted that they also used an "organized tactical movement and attempted to flank and attack law officers" from the side on the west of the bridge.</p><p>Law officers said they used "less-than-lethal" means including launching tear gas.</p><p>Dallas Goldtooth, an organizer with the Indigenous Environmental Network, posted on Facebook Sunday night that protesters were "done with the military-style barricades."</p><p>Goldtooth wrote that the protesters wanted to clear vehicles from the highway to "open up the road so in the daylight the world can see the face of militarized law enforcement and state oppression."</p><p>Goldtooth reported that police sprayed protesters with a water cannon and concussion grenades, in addition to the tear gas, to repel the protesters. It was 26 degrees in Cannon Ball at 9 p.m.</p><div id='jobsHQ-hotjobs-single-1' class='jobsHQ-hotjobs-single'></div><p>Authorities have said the bridge is closed due to concerns about the structural integrity since the vehicle fires in October.</p><p>As of 8:30 p.m. one arrest had been made.</p><p></p><p>The Bismarck Tribune contributed to this report</p></div></div><script type="text/javascript">try {_402_Show();} catch (e) {}</script>
<div class='recommended node-ad-mobile nocontent'></div><script type='text/javascript'>
				jQuery('.recommended.node-ad-mobile a').on('click', function() {
					ga('send', 'event', 'Recommended', 'click', 'recommended-click');
					ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
				});
			</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-mobile a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-mobile a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script><div id='third-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('third-mobile-ad');
          });
        });
        </script>
        </div><div class='node-related-topics clearfix'><span class='label'>Explore related topics:</span><a class='topic category' href='http://www.dl-online.com/taxonomy/term/1'>News</a><a class='topic tag' href='http://www.dl-online.com/taxonomy/term/234926'>Dakota Access Pipeline</a><a class='topic tag' href='http://www.dl-online.com/taxonomy/term/220241'>North Dakota</a><a class='topic tag' href='http://www.dl-online.com/taxonomy/term/1322'>Protest</a></div><div id='ad-content-distribution'></div><div class='node-ad node-ad-mobile'>Advertisement<div id='marketplaceDeal_widget_mobile'></div></div><div id='fourth-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('fourth-mobile-ad');
          });
        });
        </script>
        </div><script type='text/javascript'>
  ga('send', 'event', 'article', 'length', 'paragraphs',13);
  ga('send', 'event', 'article', 'paragraphs', '13');
  ga('send', 'event', 'article', 'length', 'characters',1894);
  ga('send', 'event', 'article', 'age', 'More than 12 hours');
  ga('send', 'event', 'article', 'age', 'interval',57765);

  // Combined Sites
  ga('combinedSites.send', 'event', 'article', 'length', 'paragraphs',13);
  ga('combinedSites.send', 'event', 'article', 'paragraphs', '13');
  ga('combinedSites.send', 'event', 'article', 'length', 'characters',1894);
  ga('combinedSites.send', 'event', 'article', 'age', 'More than 12 hours');
  ga('combinedSites.send', 'event', 'article', 'age', 'interval',57765);
</script>    </div>
  </div>
</div>          </div>
</div>
<aside class="grid-6 region region-sidebar-first  fcc-omega-sidebar last-omega-col" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-fcc-advertising block-first-sidebar-ad block-fcc-advertising-first-sidebar-ad odd block-without-title" id="block-fcc-advertising-first-sidebar-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class='node-ad node-ad-desktop'><div id='marketplaceDeal_widget' class='nocontent'></div></div>    </div>
  </div>
</div><div class="block block-fcc-custom-blocks block-trending-latest block-fcc-custom-blocks-trending-latest even block-without-title" id="block-fcc-custom-blocks-trending-latest">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="space-eater latest-trending nocontent">
      <div class="select-homepage">
      <a class="active trending" href="/trending">Trending</a>
    </div>
    <div class="space-eater-section fcc-trending">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/obituaries/4164174-mary-adams"><span class="number">1. </span>Mary Adams</a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face"><span class="number">2. </span>&#039;Ongoing riot&#039; reported on bridge as 400 protesters, law officers face off</a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/crime/4163860-wetterling-killer-sentenced-20-years-prison"><span class="number">3. </span>Wetterling killer sentenced to 20 years in prison</a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/news/accidents/4162459-man-disintegrated-boiling-yellowstone-hot-spring-looking-hot-soak"><span class="number">4. </span>Man disintegrated in boiling Yellowstone hot spring looking for a hot soak</a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/sports/lakers/4163814-disse-gulon-and-tracy-place-state"><span class="number">5. </span>Disse, Gulon and Tracy place at state</a></div>
      </div>
        <a class="more" href="/trending">more <span class="arrow">〉</span></a>
</div>
    <div class="select-homepage">
    <a class="active latest" href="/latest">Latest</a>
  </div>
  <div class="space-eater-section fcc-latest">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/news/detroit-lakes/4162442-museum-be-closed-week-holiday-prep">Museum to be closed this week for holiday prep<span class='latest-date'>56 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/4164203-ongoing-riot-reported-bridge-400-protesters-law-officers-face">'Ongoing riot' reported on bridge as 400 protesters, law officers face off<span class='latest-date'>16 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/crime/4163860-wetterling-killer-sentenced-20-years-prison">Wetterling killer sentenced to 20 years in prison<span class='latest-date'>22 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/sports/lakers/4163814-disse-gulon-and-tracy-place-state">Disse, Gulon and Tracy place at state<span class='latest-date'>23 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/news/4162432-mental-health-first-aid-course-offered">'Mental Health First Aid' course offered<span class='latest-date'>1 day ago</span></a></div>
      </div>
        <a class="more" href="/latest">more <span class="arrow">〉</span></a>
</div></div>
    </div>
  </div>
</div><div class="block block-fcc-advertising block-wishabi-article block-fcc-advertising-wishabi-article odd block-without-title" id="block-fcc-advertising-wishabi-article">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Wishabi Circular widget on Article -->
          <div id='circularhub_module_6251' class='nocontent'></div>
          <script src='http://api.flyertown.ca/6251/2abb546c0a8af6a5/circularhub_module.js'></script>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-jobshq-widget block-boxes-jobshq-widget even block-without-title" id="block-boxes-jobshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-jobshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="jobs_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><section class="block block-views block-classified-featured-block block-views-classified-featured-block odd" id="block-views-classified-featured-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Ads</h2>
            
    <div class="content clearfix">
      <div class="view view-classified-featured view-id-classified_featured view-display-id-block view-dom-id-92add0d5cedab1dd91482777e15a83b9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2408042">
      Selling your Home???  Get featured in:  FM HOTLIST  Buying a Home???  Find it here: www.fmhotlist.com Rodger Pape, Realtor Owner: FM HOTLIST Call or    </a>
    </span>
  </p>
  </div>
  </div>
    </div>
              <span class="class-11px"><a href="/classifieds/featured">View all top ads &raquo;</a></span>
</div>    </div>
  </div>
</section><div class="block block-boxes block-boxes-simple block-carshq-widget block-boxes-carshq-widget even block-without-title" id="block-boxes-carshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-carshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="carsHQ_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-homeshq-widget block-boxes-homeshq-widget odd block-without-title" id="block-boxes-homeshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-homeshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="homes_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-apartmentshq-widget block-boxes-apartmentshq-widget even block-without-title" id="block-boxes-apartmentshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-apartmentshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="apartments_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
  
  <div id="zone-bottom-leaderboard" class="zone zone-bottom-leaderboard clearfix container-16">
    <div class="grid-16 region region-bottom-leaderboard" id="region-bottom-leaderboard">
  <div class="region-inner region-bottom-leaderboard-inner">
    <div class="block block-fcc-advertising block-bottom-leaderboard-ad block-fcc-advertising-bottom-leaderboard-ad odd block-without-title" id="block-fcc-advertising-bottom-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='bottom-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('bottom-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-16">
    <div class="grid-4 fcc-omega-postscript first-omega-col region region-postscript-first">
  <section class="block">
    <h2>Account</h2>
    <ul>
      <li><a href="/user" title="">Manage My Account</a></li>
            <li><a href="/privacy" title="">Privacy Policy</a></li>
      <li><a href="/terms" title="">Terms and Conditions</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-second">
  <section class="block">
    <h2>Newspaper</h2>
    <ul>
      <li><a href="https://allaccess.forumcomm.com/allaccess/dl-online" title="">Subscribe to the Paper</a></li>      <li><a href="http://www.newspaperprints.com" title="">Buy Newspaper Prints</a></li>
          </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-third">
  <section class="block">
    <h2>Contact</h2>
    <ul>
      <li><a href="/contact-us" title="">Contact Us</a></li>
      <li><a href="http://forumcomm.desk.com/" title="">Get Website Help</a></li>
      <li><a href="http://www.jobshq.com/employers/page/profile/employer/34/" title="">Work With Us</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript last-omega-col region region-postscript-fourth">
  <section class="block">
    <h2>More</h2>
    <ul>
      <li><a href="http://www.jobshq.com" target="_blank" title="">JobsHQ</a></li>
      <li><a href="http://www.carshq.com" target="_blank" title="">CarsHQ</a></li>
      <li><a href="http://www.homeshq.com" target="_blank" title="">HomesHQ</a></li>
      <li><a href="http://www.northlandoutdoors.com" target="_blank" title="">Northland Outdoors</a></li>
      <li><a href="http://www.agweek.com" target="_blank" title="">Agweek</a></li>
      <li><a href="http://impact.areavoices.com" target="_blank" title="">Impact Magazine</a></li>
    </ul>
  </section>
</div><div class="grid-16 region region-postscript-fifth">
  <section class="block block-menu block-menu-footer-social-menu block-menu-menu-footer-social-menu odd" id="block-menu-menu-footer-social-menu">
    <h2>Social</h2>
    <ul>
      <li><a href="http://www.areavoices.com" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/areavoices-social.png" /> Areavoices</a></li>
      <li><a href="https://www.twitter.com/DLNewspapers" title="Find us on Twitter"><img alt="Find us on Twitter" src="/sites/all/themes/fcc_basetheme/images/icons/twitter-social.png" /> Twitter</a></li><li><a href="https://www.facebook.com/detroitlakes.newspapers" title="Find us on Facebook"><img alt="Find us on Facebook" src="/sites/all/themes/fcc_basetheme/images/icons/fb-social.png" /> Facebook</a></li>      <li><a href="/latest/rss/" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/rss-social.png" /> RSS Feeds</a></li>
    </ul>
  </section>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer" id="region-footer">
  <div class="region-inner region-footer-inner">
    <div class="block block-fcc-custom-blocks block-footer-site-info block-fcc-custom-blocks-footer-site-info odd block-without-title" id="block-fcc-custom-blocks-footer-site-info">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class="vcard footer-contact">
  <div hidden="hidden">
    <div class="fn" style="display:none"> <a href="http://www.forumcomm.com/">Forum Communications Company</a></div>
    <span class="version" hidden="hidden" style="display:none">3.0</span>

    <div class="n listed-fields" style="display:none"> 
      <span class="given-name">&copy; Detroit Lakes Online</span>
      <span class="family-name">Forum Communications Company</span>
    </div>

    <span class="email" style="display:none"> <a href="websitesupport@forumcomm.com">websitesupport@forumcomm.com</a></span>
    <div class="org">&copy; Detroit Lakes Online</div> and
    <div class="role"><a href="http://www.forumcomm.com/">Forum Communications Company</a></div><br />

    <div class="adr listed-fields">
      <div class="street-address listed-fields">511 Washington Avenue</div>
      <span class="locality">Detroit Lakes</span>, 
      <span class="region">Minnesota</span> 
      <span class="postal-code">56501</span>
    </div>

    Call us at <div class="tel">(218) 847-3151</div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div><div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <!-- <a href="http://www.fccnn.com/newspaper.php">randomness</a> -->  </div>
</div><script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/tracker.js"></script>
<script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/recommendationTracker.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/modules/custom/fcc_advertising/adblock/min/adblock.min.js?ogt15v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.ajax({url:'http://itracking.fccinteractive.com/tracking/drupalcms/insert_impressions.php?domain=dl-online.com&tags=News,Dakota Access Pipeline, North Dakota, Protest',type:'GET',dataType:'jsonp',crossDomain:true});
//--><!]]>
</script>
<script type="text/javascript" src="https://i.simpli.fi/dpx.js?cid=4004&amp;m=1"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/themes/fcc_basetheme/js/min/jsr_class.min.js?ogt15v"></script>
<script type="text/javascript" src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/themes/fcc_basetheme/js/min/widgets-page.min.js?ogt15v"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_T39c94Z0dgQrqwOtOS7BQw2wmWjHrXfnDT51JKKVt84.js"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/themes/fcc_basetheme/js/min/widgets-html.min.js?ogt15v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (jQuery(window).width() <= 728) {
    jQuery('#boxes-box-hq_widgets').remove();
    jQuery('div.spingo-widget').remove();
    }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dl-online.com/sites/all/themes/fcc_basetheme/js/min/clicktracking-global.min.js?ogt15v"></script>
<script type="text/javascript" src="http://www.dl-online.com/sites/default/files/js/js_s6x42LSxRLi0Ub3S3e7HL1kmAtzsVGIyuWWtC6hytII.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Quantcast Tag
        var ezt = ezt ||[];

        (function(){
          var elem = document.createElement('script');
          elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://pixel') + '.quantserve.com/aquant.js?a=p-f1gwFa5-x-0VY';
          elem.async = true;
          elem.type = 'text/javascript';
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem,scpt);
        }());

        ezt.push({qacct: 'p-f1gwFa5-x-0VY',
            uid: '' });
      
//--><!]]>
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>

    <!-- Quantcast -->
    <noscript>
      <img src="//pixel.quantserve.com/pixel/p-f1gwFa5-x-0VY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>

    
        <div id='in-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('in-page-ad');
          });
        });
        </script>
        </div>
        <div id='wallpaper-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('wallpaper-ad');
          });
        });
        </script>
        </div>  </body>
</html>